build: BlueZ version 4.99 is required
diff --git a/configure.ac b/configure.ac
index d5a2c9b..2d9e142 100644
--- a/configure.ac
+++ b/configure.ac
@@ -79,8 +79,8 @@
 AC_SUBST(DBUS_CFLAGS)
 AC_SUBST(DBUS_LIBS)
 
-PKG_CHECK_MODULES(BLUEZ, bluez, dummy=yes,
-				AC_MSG_ERROR(libbluetooth is required))
+PKG_CHECK_MODULES(BLUEZ, bluez >= 4.99, dummy=yes,
+				AC_MSG_ERROR(BlueZ >= 4.99 is required))
 AC_SUBST(BLUEZ_CFLAGS)
 AC_SUBST(BLUEZ_LIBS)