blob: 4e696bf1234fc19cf6698aa12d2a7ecbb50fcc3c [file] [log] [blame]
module kernel.org/pub/linux/libs/security/libcap/cap
go 1.11
require kernel.org/pub/linux/libs/security/libcap/psx v1.2.63