libgpiod v1.6.3

Signed-off-by: Bartosz Golaszewski <bgolaszewski@baylibre.com>
diff --git a/configure.ac b/configure.ac
index 885c791..d4277cb 100644
--- a/configure.ac
+++ b/configure.ac
@@ -8,7 +8,7 @@
 
 AC_PREREQ(2.61)
 
-AC_INIT([libgpiod], 1.6.2)
+AC_INIT([libgpiod], 1.6.3)
 AC_SUBST(EXTRA_VERSION, [])
 
 AC_DEFINE_UNQUOTED([GPIOD_VERSION_STR],
@@ -32,7 +32,7 @@
 # NOTE: this version only applies to the core C library.
 AC_SUBST(ABI_VERSION, [4.2.2])
 # Have a separate ABI version for C++ bindings:
-AC_SUBST(ABI_CXX_VERSION, [2.1.1])
+AC_SUBST(ABI_CXX_VERSION, [2.2.1])
 # ABI version for libgpiomockup (we need this since it can be installed if we
 # enable install-tests).
 AC_SUBST(ABI_MOCKUP_VERSION, [0.1.0])