libnl-3.0 is the version used for Ubuntu Oneiric, so give it a new bump
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iEYEABECAAYFAk5ByNEACgkQ+7OSddYPMwTJOQCghwr6ZvhymFYS47pKsJy6eleX
tisAoJcctwI9VCh/2ULq6NtowDDYM1RY
=QIcg
-----END PGP SIGNATURE-----
crda: add nested support for libnl-3.0

Signed-off-by: Tim Gardner <tim.gardner@canonical.com>
2 files changed