blob: 15832ad86bfb5b5c8767660f02879ce6ad6ee066 [file] [log] [blame]
version = '0.14.3'
# minimum version requirements
git_min_ver = '1.5.2'
python_min_ver = '2.4'