blob: 2456e6bf72a426773e644b16c5d582c6a793cf5e [file] [log] [blame]
version = '0.14.1'
# minimum version requirements
git_min_ver = '1.5.2'
python_min_ver = '2.4'