build: require glib >= 2.60

g_utf8_validate_len() is support after glib 2.60
1 file changed