build: check for glib >= 2.68 first before checking for glib >= 2.60
1 file changed