build: Require at least version 0.40 when building with external ELL
1 file changed