ndctl: release v61.2

Fixes:
    libndctl: fix the uninject API (v1) actually injecting errors
diff --git a/Makefile.am.in b/Makefile.am.in
index 479d4a5..a148490 100644
--- a/Makefile.am.in
+++ b/Makefile.am.in
@@ -36,7 +36,7 @@
 	< $< > $@ || rm $@
 
 LIBNDCTL_CURRENT=16
-LIBNDCTL_REVISION=0
+LIBNDCTL_REVISION=1
 LIBNDCTL_AGE=10
 
 LIBDAXCTL_CURRENT=3
diff --git a/git-version b/git-version
index 943649b..acc1d78 100755
--- a/git-version
+++ b/git-version
@@ -19,7 +19,7 @@
 	fi
 }
 
-DEF_VER=61.1
+DEF_VER=61.2
 
 LF='
 '