Version 0.1!

Signed-off-by: Andy Lutomirski <luto@kernel.org>
diff --git a/setup.py b/setup.py
index 074304c..83db421 100755
--- a/setup.py
+++ b/setup.py
@@ -8,7 +8,7 @@
     print('virtme requires Python 3.3 or higher')
     sys.exit(1)
 
-_VERSION = '0.0.3'
+_VERSION = '0.1'
 
 setup(
     name='virtme',