Update required gettext version

Update required gettext version to 0.19 so that newer autoconf macros
get copied. The old ones from 2014 start to have compatibility issues.

Reported-by: Sam James <thesamesam@users.sourceforge.net>
Signed-off-by: Jan Kara <jack@suse.cz>
1 file changed